Results 1 to 2 of 2

Thread: Interaction Marquee

  1. #1
    Join Date
    Oct 2002
    Location
    Scotland
    Posts
    35

    Interaction Marquee

    Hi,

    Just installed a trial of Marquee 2.3 for a client in the UK. The installation has gone fine, the package starts and connects to the IC server (which is a 2.2SRD server).

    We are just using the HTML plugin.

    However, when we try to start a package, we get the following status:

    String was not recognized as a valid DateTime.
    at System.DateTimeParse.GetDayOfNNY(DateTimeResult result, DateTimeRawInfo raw, DateTimeFormatInfo dtfi)
    at System.DateTimeParse.ProcessTerminaltState(Int32 dps, DateTimeResult result, DateTimeRawInfo raw, DateTimeFormatInfo dtfi)
    at System.DateTimeParse.Parse(String s, DateTimeFormatInfo dtfi, DateTimeStyles styles)
    at System.DateTime.Parse(String s, IFormatProvider provider, DateTimeStyles styles)
    at System.DateTime.Parse(String s, IFormatProvider provider)
    at System.DateTime.Parse(String s)
    at icmpackager.clsStatsThread.BuildSinglePackage(XmlD ocument& xmldata)

    Anyone seen this before or know what the problem is, its absolutley bamboozling us :-)

    Cheers,

    Craig

  2. #2
    Join Date
    Oct 2002
    Location
    Scotland
    Posts
    35

    Problem Sorted

    Problem resolved :-)

    Silly configuration mistake :-)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •